<!DOCTYPE HTML>
<html lang="pt-PT">
<head>
	<meta charset="UTF-8">
	
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Douro: Quinta do Pôpa apresenta novos programas de enoturismo</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Douro: Quinta do Pôpa apresenta novos programas de enoturismo" />
	<meta property="og:description" content="A Quinta do Pôpa, situada no coração do Douro, na encosta de Adorigo, tem mais um motivo para soprar velas! Depois dos 15 anos de produção de vinho, dos 90 anos de uma parcela especial de Vinhas Velhas é agora tempo de comemorar uma década desde que abriu portas, a 14 de julho de 2012...." />
	<meta property="og:url" content="https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/" />
	<meta property="og:site_name" content="Notícias de Vila Real" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasvilareal/" />
	<meta property="article:published_time" content="2022-06-24T13:10:00+00:00" />
	<meta property="article:modified_time" content="2022-06-25T21:11:45+00:00" />
	<meta property="og:image" content="https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa.jpg" />
	<meta property="og:image:width" content="1282" />
	<meta property="og:image:height" content="703" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Filipe Ribeiro">
	<meta name="twitter:label2" content="Tempo estimado de leitura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiasdevilareal.com/#website","url":"https://noticiasdevilareal.com/","name":"Not\u00edcias de Vila Real","description":"Um rio de informa\u00e7\u00e3o","potentialAction":[{"@type":"SearchAction","target":"https://noticiasdevilareal.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/#primaryimage","inLanguage":"pt-PT","url":"https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa.jpg","contentUrl":"https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa.jpg","width":1282,"height":703},{"@type":"WebPage","@id":"https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/#webpage","url":"https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/","name":"Douro: Quinta do P\u00f4pa apresenta novos programas de enoturismo","isPartOf":{"@id":"https://noticiasdevilareal.com/#website"},"primaryImageOfPage":{"@id":"https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/#primaryimage"},"datePublished":"2022-06-24T13:10:00+00:00","dateModified":"2022-06-25T21:11:45+00:00","author":{"@id":"https://noticiasdevilareal.com/#/schema/person/4eb75b5e1629a2074477c32cf14f7eb7"},"breadcrumb":{"@id":"https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/"]}]},{"@type":"BreadcrumbList","@id":"https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/#webpage"}}]},{"@type":"Person","@id":"https://noticiasdevilareal.com/#/schema/person/4eb75b5e1629a2074477c32cf14f7eb7","name":"Filipe Ribeiro","image":{"@type":"ImageObject","@id":"https://noticiasdevilareal.com/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/3457ab3f60b63aca8d6420e934a01cbf?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3457ab3f60b63aca8d6420e934a01cbf?s=96&d=mm&r=g","caption":"Filipe Ribeiro"},"description":"O autor \u00e9 jornalista profissional desde 2009. Colabora com o \"Not\u00edcias de Vila Real\" desde essa data.","url":"https://noticiasdevilareal.com/author/fribeiro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://noticiasdevilareal.com/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
<meta name="theme-color" content="#f2f3f5">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='us-fonts-css'  href='https://fonts.googleapis.com/css?family=Alata%3A400%7CCatamaran%3A400%2C700&#038;display=swap&#038;ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='us-style-css'  href='https://noticiasdevilareal.com/wp-content/themes/Impreza/css/style.min.css?ver=7.12' type='text/css' media='all' />

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-158785083-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["noticiasdevilareal.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-158785083-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://noticiasdevilareal.com/?p=39766' />
<meta name="generator" content="Site Kit by Google 1.48.1" /><script data-ad-client="ca-pub-6978200746470708" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.noticiasdevilareal.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'BtnbQdvBekQL1', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->		<script>
			if ( ! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) ) {
				var root = document.getElementsByTagName( 'html' )[ 0 ]
				root.className += " no-touch";
			}
		</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6978200746470708" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://noticiasdevilareal.com/wp-content/uploads/2021/03/Logo_quadrado.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiasdevilareal.com/wp-content/uploads/2021/03/Logo_quadrado.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasdevilareal.com/wp-content/uploads/2021/03/Logo_quadrado.jpg" />
<meta name="msapplication-TileImage" content="https://noticiasdevilareal.com/wp-content/uploads/2021/03/Logo_quadrado.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style id="us-icon-fonts">@font-face{font-display:block;font-style:normal;font-family:"fontawesome";font-weight:900;src:url("https://noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-solid-900.woff2?ver=7.12") format("woff2"),url("https://noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-solid-900.woff?ver=7.12") format("woff")}.fas{font-family:"fontawesome";font-weight:900}@font-face{font-display:block;font-style:normal;font-family:"Font Awesome 5 Brands";font-weight:400;src:url("https://noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-brands-400.woff2?ver=7.12") format("woff2"),url("https://noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-brands-400.woff?ver=7.12") format("woff")}.fab{font-family:"Font Awesome 5 Brands";font-weight:400}</style>
				<style id="us-theme-options-css">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</style>
				<style id="us-header-css">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</style>
		<style id="us-design-options-css">.us_custom_e11ab399{padding-bottom:0px!important}.us_custom_e2aee182{font-family:'Alata',sans-serif!important}.us_custom_ea2be81a{font-size:0.9rem!important}.us_custom_d2565bc7{font-size:23px!important}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-39766 single-format-standard wp-embed-responsive l-body Impreza_7.12 us-core_7.12 header_hor headerinpos_top state_default wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<div class="l-canvas type_wide">
	<header id="page-header" class="l-header pos_fixed shadow_none bg_solid id_23797" itemscope itemtype="https://schema.org/WPHeader"><div class="l-subheader at_top"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><nav class="w-nav type_desktop hidden_for_tablets hidden_for_mobiles ush_menu_1 dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" aria-label="Menu" href="javascript:void(0);"><div class="w-nav-icon"><i></i></div></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-33841" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-33841"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/contacto/"><span class="w-nav-title">contactos</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-674"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/category/edicoes/"><span class="w-nav-title">edições</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11938" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11938"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/pontos-de-venda/"><span class="w-nav-title">pontos de venda</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-11949" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-11949"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/publicidade-online/"><span class="w-nav-title">publicidade</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><div class="w-socials ush_socials_1 color_brand shape_square style_default hover_fade"><div class="w-socials-list"><div class="w-socials-item facebook"><a class="w-socials-item-link" href="https://www.facebook.com/noticiasvilareal" target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><span class="w-socials-item-link-hover"></span><i class="fab fa-facebook"></i></a></div><div class="w-socials-item instagram"><a class="w-socials-item-link" href="https://www.instagram.com/noticiasvilareal" target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram"><span class="w-socials-item-link-hover"></span><i class="fab fa-instagram"></i></a></div><div class="w-socials-item youtube"><a class="w-socials-item-link" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube"><span class="w-socials-item-link-hover"></span><i class="fab fa-youtube"></i></a></div></div></div></div></div></div><div class="l-subheader at_middle"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-image ush_image_1"><a href="https://www.noticiasdevilareal.com" aria-label="Ligação" class="w-image-h"><img width="500" height="250" src="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div class="w-search ush_search_1 layout_fullwidth"><a class="w-search-open" aria-label="Pesquisar" href="javascript:void(0);"></a><div class="w-search-form"><form class="w-form-row for_text" action="https://noticiasdevilareal.com/" method="get"><div class="w-form-row-field"><input type="text" name="s" id="us_form_search_s" placeholder="Pesquisar" aria-label="Pesquisar" value/></div><a class="w-search-close" aria-label="Fechar" href="javascript:void(0);"></a></form></div></div></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><nav class="w-nav type_desktop ush_menu_2 dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" aria-label="Menu" href="javascript:void(0);"><div class="w-nav-icon"><i></i></div></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-9027"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/category/vila-real/"><span class="w-nav-title">Vila Real</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent w-nav-item level_1 menu-item-9028"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/category/regiao/"><span class="w-nav-title">Região</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-20666" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-20666"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/category/desporto/"><span class="w-nav-title">Desporto</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-21500"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/category/seguranca/"><span class="w-nav-title">Segurança</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-7263"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/category/opiniao/"><span class="w-nav-title">Opinião</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-38974"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/agenda/"><span class="w-nav-title">Agenda</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav><a class="w-btn us-btn-style_1 ush_btn_3 icon_atleft" target="_blank" href="https://noticiasdevilareal.com/category/videos/" rel="noopener"><i class="fas fa-film"></i><span class="w-btn-label">Play</span></a></div></div></div><div class="l-subheader for_hidden hidden"></div></header><main id="page-content" class="l-main" itemprop="mainContentOfPage">
	<section class="l-section wpb_row us_custom_e11ab399 height_small for_blogpost"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><h1 class="w-post-elm post_title us_custom_e2aee182 entry-title color_link_inherit">Douro: Quinta do Pôpa apresenta novos programas de enoturismo</h1><div class="w-separator size_small"></div><div class="w-post-elm post_image stretched"><img width="1024" height="562" src="https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa-1024x562.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa-1024x562.jpg 1024w, https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa-300x165.jpg 300w, https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa.jpg 1282w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="w-separator size_small"></div><div class="w-hwrapper align_left valign_top wrap highlight_faded"><div class="w-sharing type_solid align_left color_default"><div class="w-sharing-list" data-sharing-url="https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/" data-sharing-image="https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa-1024x562.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><i class="fas fa-envelope"></i></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-facebook"></i></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><i class="fab fa-twitter"></i></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-whatsapp"></i></a></div><div class="w-sharing-tooltip" style="display:none" data-sharing-area="l-main"><div class="w-sharing-list" data-sharing-url="https://noticiasdevilareal.com/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo/" data-sharing-image="https://noticiasdevilareal.com/wp-content/uploads/2022/06/Quinta-do-Popa-1024x562.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><i class="fas fa-envelope"></i></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-facebook"></i></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><i class="fab fa-twitter"></i></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-whatsapp"></i></a><a class="w-sharing-item copy2clipboard" href="javascript:void(0)" title="Copiar" aria-label="Copiar"><i class="fas fa-copy"></i></a></div></div></div><div class="w-post-elm post_author us_custom_ea2be81a vcard author color_link_inherit hidden"><i class="far fa-user"></i><div class="post-author-meta"><a href="https://noticiasdevilareal.com/author/fribeiro/" class="post-author-name fn">Filipe Ribeiro</a></a></div></div><time class="w-post-elm post_date us_custom_ea2be81a entry-date published" datetime="2022-06-24T14:10:00+01:00" itemprop="datePublished"><i class="far fa-clock"></i>24 Jun, 14:10</time><div class="w-post-elm post_taxonomy us_custom_ea2be81a style_simple color_link_inherit"><i class="far fa-folder-open"></i><a href="https://noticiasdevilareal.com/category/quintas-do-douro/">Quintas do Douro</a>, <a href="https://noticiasdevilareal.com/category/regiao/">Região</a></div></div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-8 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6978200746470708"
     crossorigin="anonymous"></script>
<!-- NVR_Novo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="6171553928"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-post-elm post_content" itemprop="text">
<p></p>



<p>A Quinta do Pôpa, situada no coração do Douro, na encosta de Adorigo, tem mais um motivo para soprar velas! Depois dos 15 anos de produção de vinho, dos 90 anos de uma parcela especial de Vinhas Velhas é agora tempo de comemorar uma década desde que abriu portas, a 14 de julho de 2012. Como forma de assinalar esta efeméride, Vanessa e Stéphane Ferreira – aka Netos do Pôpa – idealizaram e acrescentaram novidades às propostas de enoturismo.&nbsp;&#8216;Da horta para a mesa: uma experiência 100% vegan&#8217;&nbsp;e a&nbsp;&#8216;Prova Especial 90 anos Vinhas Velhas: a importância do tempo&#8217;&nbsp;são estreias, às quais se juntam um&nbsp;upgrade no programa de&nbsp;<em>&#8216;Picnic&nbsp;</em>à do Pôpa&#8217;&nbsp;e um novo produto: os&nbsp;&#8216;Gelados Pôpa UnOaked&#8217;.&nbsp;</p>



<p><strong>Da horta para a mesa, uma experiência 100% vegan</strong></p>



<p>Para quem procura e tenha um estilo de vida vegano, a Quinta do Pôpa oferece agora uma experiência 100% vegan, seguindo o mote &#8220;da horta para a mesa&#8221;. Em regime de permacultura, a horta da Quinta foi plantada, pela família, colaboradores e seus familiares, este ano. Este novo programa inicia-se, como é habitual, com uma visita à adega, à sala do tempo e à garrafeira, seguindo depois para a horta, onde os envolvidos possam sentir o prazer de colher, degustar e replantar vegetais e flores comestíveis. Esta experiência culmina com uma refeição confecionada com o que foi apanhado, acompanhada de uma prova de vinhos premium, também eles vegan. Um programa com a duração de 2h00 as 2h30 e pensado para ser desfrutado a 4 ou mais pessoas. O valor é de €60,00 por cada uma.</p>



<p><strong>Prova Especial 90 anos Vinhas Velhas: a importância do tempo</strong></p>



<p>Os 90 anos de uma das parcelas de Vinhas Velhas da Quinta do Pôpa já foi assinalado com dois packs especiais, somando-se agora uma nova oferta de enoturismo.&nbsp;&#8216;Especial 90 anos de Vinhas Velhas: a importância do tempo&#8217;&nbsp;é uma prova em movimento, que começa na parcela de Vinhas Velhas (uma das que pode ser visitada virtualmente através do site da Quinta do Pôpa). Seguem depois para a adega e para a sala do tempo, onde se inicia a explosão de aromas e sabores, com uma prova de vinho tinto de Vinhas Velhas ainda a estagiar em barricas. Esta experiência termina no alpendre da Quinta do Pôpa, onde a prova vínica é composta por seis vinhos – &#8216;Pôpa Black Edition tinto&#8217;, duas colheitas de &#8216;Pôpa Vinhas Velhas&#8217; – a mais recente e uma da garrafeira particular da família –, &#8216;Pôpa Vinho Doce Tinto&#8217; e &#8216;Quinta do Pôpa Porto Vintage&#8217; –, todos feitos com uvas provenientes da parcela de Vinhas Velhas plantada em 1932, um field blend de mais de 21 castas diferentes, brancas e tintas.&nbsp;A acompanhar, é servida uma tábua de queijos e enchidos. Esta prova é comentada pelos irmãos Pôpa e/ou pelo enólogo da quinta, promovendo assim uma experiência autêntica, com partilha de conhecimento e histórias deste negócio familiar. Um programa reservado a pequenos grupos, com 6 ou mais pessoas. Com a duração de 2h00 a 2h30, tem o valor de €90,00 por pessoa.</p>



<p><strong>Upgrade no programa de &#8216;Picnic à do Pôpa&#8217; e &#8216;Gelados Pôpa UnOaked&#8217;</strong></p>



<p>Para além destas duas estreias, a Quinta do Pôpa proporciona agora novas experiências no seu programa de&#8217;Picnic à do Pôpa&#8217;, com novos espaços e meios de transporte! Vai poder levar as cestas para a horta ou para junto da mina de água, rodeada de pomares. A cesta inclui uma tábua de queijos e/ou enchidos, azeite e azeitonas; doces ou marmelada produzidos na Quinta, pão regional, empadas ou rissóis, salada, gelados e outras iguarias ajustadas às restrições alimentares dos comensais. Está também incluída uma garrafa de &#8216;Pôpa UnOaked&#8217; (branco, rosé ou tinto), por cada duas pessoas. Para os fãs da natureza, esta experiência é o plano perfeito para se aventurarem e se juntarem à biodiversidade da Quinta do Pôpa. Como complemento, estão disponíveis bicicletas e mapas para passear livremente pela Quinta e conhecer os locais com maior interesse. Todas as bicicletas têm cesto para poder transportar as frutas e flores que forem apanhando ao longo do caminho, sempre de forma consciente e sem desperdício. A idade mínima exigida para uso de bicicleta é de 12 anos e altura mínima de 1,50 metro. Com tudo incluído, este programa permite a adesão de 2 a 8 pessoas, com um valor de €45,00 por pessoa.</p>



<p>O verão trouxe uma novidade fresquinha: os&nbsp;&#8216;Gelados Pôpa UnOaked&#8217;, feitos à base do trio de vinhos Pôpa UnOaked branco, rosé e tinto, e, por agora, apenas disponíveis para consumo&nbsp;<em>in loco</em>, a solo ou durante um&nbsp;<em>picnic</em>, uma merenda ou um<em>&nbsp;brunch</em>.&nbsp;</p>



<p>Para além destas novidades, estão disponíveis os habituais programas de enoturismo, que permitem uma imersão nas infraestruturas de produção, na loja, para além da degustação vínica, com diferentes tipologias de provas, que podem ser acompanhadas por tábuas de petiscos, mas também merendas ou brunchs, sem perder os olhos do rio Douro. Informal, acolhedora e repleta de partilha, é assim que se caracteriza a oferta enoturística desta quinta, ideal para passear em família, uma vez que tem espaços dedicados às crianças e é pet friendly.</p>



<p><strong>Horário do Enoturismo</strong></p>



<p>Abril a Outubro: das 10h30 às 17h30, de terça-feira a sábado</p>



<p>Novembro a Março: das 10h00 às 17h00, de segunda a sexta-feira</p>



<p>Contactos:<a href="mailto:turismo@quintadopopa.com">&nbsp;turismo@quintadopopa.com</a>&nbsp;ou 916&nbsp;653&nbsp;442</p>



<p><strong>Condições de Reserva</strong></p>



<p>Reserva e pagamento com 48h de antecedência.</p>



<p>Os programas dependem das condições climatéricas.</p>
</div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner type_sticky"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6978200746470708"
     crossorigin="anonymous"></script>
<!-- Quadrado_NVR_novo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="9979755231"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-grid type_grid layout_tile_21_left ratio_custom" id="us_grid_1" data-filterable="true"><style id="us_grid_1_css">#us_grid_1 .w-grid-item:not(:last-child){margin-bottom:1.5rem}#us_grid_1 .g-loadmore{margin-top:1.5rem}</style><style>.layout_tile_21_left .w-grid-item-h:before{padding-bottom:50.0000%}@media (min-width:600px){.layout_tile_21_left .w-grid-item.size_1x2 .w-grid-item-h:before{padding-bottom:calc(100.0000% + 1.5rem + 1.5rem)}.layout_tile_21_left .w-grid-item.size_2x1 .w-grid-item-h:before{padding-bottom:calc(25.0000% - 1.5rem * 0.5000)}.layout_tile_21_left .w-grid-item.size_2x2 .w-grid-item-h:before{padding-bottom:calc(50.0000% - 1.5rem * -1)}}.layout_tile_21_left .w-grid-item-h{background:#f2f3f5;color:#303640}.layout_tile_21_left .usg_post_image_1{position:absolute!important;top:0!important;right:50%!important;bottom:0!important;left:0!important}.layout_tile_21_left .usg_post_title_1{color:inherit!important;font-size:1.3rem!important;position:absolute!important;top:0!important;right:0!important;bottom:0!important;left:50%!important;padding:8%!important}@media (max-width:599px){.layout_tile_21_left .usg_post_title_1{font-size:1rem!important}}</style><div class="w-grid-list" ><article class="w-grid-item size_1x1 post-39755 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="39755">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://noticiasdevilareal.com/luis-tao-e-o-novo-presidente-do-psd-de-vila-real/">Luis Tão é o novo presidente do PSD de Vila Real</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://noticiasdevilareal.com/luis-tao-e-o-novo-presidente-do-psd-de-vila-real/" aria-label="Luis Tão é o novo presidente do PSD de Vila Real"><img width="600" height="600" src="https://noticiasdevilareal.com/wp-content/uploads/2021/06/Luis_Tao-600x600.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2021/06/Luis_Tao-600x600.jpg 600w, https://noticiasdevilareal.com/wp-content/uploads/2021/06/Luis_Tao-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>	</div>
</article>
<article class="w-grid-item size_1x1 post-39752 post type-post status-publish format-standard has-post-thumbnail hentry category-igreja category-regiao" data-id="39752">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://noticiasdevilareal.com/diocese-de-vila-real-com-novos-padres-no-ano-do-centenario/">Diocese de Vila Real com novos padres no Ano do Centenário</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://noticiasdevilareal.com/diocese-de-vila-real-com-novos-padres-no-ano-do-centenario/" aria-label="Diocese de Vila Real com novos padres no Ano do Centenário"><img width="600" height="525" src="https://noticiasdevilareal.com/wp-content/uploads/2022/06/Novos-padres-600x525.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" /></a></div>	</div>
</article>
<article class="w-grid-item size_1x1 post-39729 post type-post status-publish format-standard has-post-thumbnail hentry category-vila-real" data-id="39729">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://noticiasdevilareal.com/espacos-exteriores-da-casa-de-mateus-visitados-por-criancas/">Espaços exteriores da Casa de Mateus visitados por crianças</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://noticiasdevilareal.com/espacos-exteriores-da-casa-de-mateus-visitados-por-criancas/" aria-label="Espaços exteriores da Casa de Mateus visitados por crianças"><img width="600" height="530" src="https://noticiasdevilareal.com/wp-content/uploads/2022/06/Jardins-Mateus-600x530.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" /></a></div>	</div>
</article>
</div><div class="w-grid-preloader"><div class="g-preloader type_1">
	<div></div>
</div>
</div>	<div class="w-grid-json hidden" onclick='return {&quot;action&quot;:&quot;us_ajax_grid&quot;,&quot;ajax_url&quot;:&quot;https:\/\/noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;,&quot;infinite_scroll&quot;:0,&quot;max_num_pages&quot;:2472,&quot;pagination&quot;:&quot;none&quot;,&quot;permalink_url&quot;:&quot;https:\/\/noticiasdevilareal.com\/douro-quinta-do-popa-apresenta-novos-programas-de-enoturismo&quot;,&quot;template_vars&quot;:{&quot;columns&quot;:&quot;1&quot;,&quot;exclude_items&quot;:&quot;none&quot;,&quot;img_size&quot;:&quot;default&quot;,&quot;ignore_items_size&quot;:false,&quot;items_layout&quot;:&quot;tile_21_left&quot;,&quot;items_offset&quot;:&quot;1&quot;,&quot;load_animation&quot;:&quot;none&quot;,&quot;overriding_link&quot;:&quot;none&quot;,&quot;post_id&quot;:12367,&quot;query_args&quot;:{&quot;post_type&quot;:[&quot;post&quot;],&quot;tax_query&quot;:[{&quot;taxonomy&quot;:&quot;category&quot;,&quot;field&quot;:&quot;slug&quot;,&quot;terms&quot;:[&quot;vila-real&quot;,&quot;regiao&quot;]}],&quot;post_status&quot;:[&quot;publish&quot;],&quot;post__not_in&quot;:[39766],&quot;posts_per_page&quot;:&quot;3&quot;},&quot;orderby_query_args&quot;:{&quot;orderby&quot;:{&quot;date&quot;:&quot;DESC&quot;}},&quot;type&quot;:&quot;grid&quot;,&quot;us_grid_ajax_index&quot;:1,&quot;us_grid_filter_params&quot;:null,&quot;us_grid_index&quot;:1,&quot;_us_grid_post_type&quot;:&quot;post&quot;}}'></div>
	</div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6978200746470708"
     crossorigin="anonymous"></script>
<!-- NVR_Novo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="6171553928"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div></div></div></section>
</main>

</div>
	<footer id="page-footer" class="l-footer" itemscope itemtype="https://schema.org/WPFooter">
		<section class="l-section wpb_row height_medium color_footer-bottom"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column" ><div class="wpb_wrapper"><h4>Redes sociais</h4>
</div></div><div class="w-separator size_small"></div><div class="w-socials us_custom_d2565bc7 color_text shape_rounded style_solid hover_fade"><div class="w-socials-list" style="margin:-2px;"><div class="w-socials-item facebook" style="padding:2px;"><a class="w-socials-item-link" href="https://www.facebook.com/noticiasvilareal" target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><span class="w-socials-item-link-hover"></span><i class="fab fa-facebook"></i></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter" style="padding:2px;"><a class="w-socials-item-link" href="https://twitter.com/noticiasvreal" target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><span class="w-socials-item-link-hover"></span><i class="fab fa-twitter"></i></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram" style="padding:2px;"><a class="w-socials-item-link" href="http://instagram.com/noticiasvilareal" target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram"><span class="w-socials-item-link-hover"></span><i class="fab fa-instagram"></i></a><div class="w-socials-item-popup"><span>Instagram</span></div></div><div class="w-socials-item youtube" style="padding:2px;"><a class="w-socials-item-link" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube"><span class="w-socials-item-link-hover"></span><i class="fab fa-youtube"></i></a><div class="w-socials-item-popup"><span>YouTube</span></div></div></div></div><div class="w-separator size_small"></div><div class="w-image align_none"><div class="w-image-h"><img width="500" height="250" src="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-us_350_350_crop size-us_350_350_crop" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div></div></div></div></div><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column" ><div class="wpb_wrapper"><h4>Contactos</h4>
</div></div><div class="w-separator size_small"></div><div class="w-contacts"><div class="w-contacts-list"><div class="w-contacts-item for_address"><span class="w-contacts-item-value">Largo do Pioledo, Centro Comercial D. Dinis, loja 4 | 5000-596 Vila Real</span></div><div class="w-contacts-item for_phone"><span class="w-contacts-item-value">259 338 120</span></div><div class="w-contacts-item for_email"><span class="w-contacts-item-value"><a href="mailto:geral@noticiasdevilareal.com">geral@noticiasdevilareal.com</a></span></div></div></div><div class="w-separator size_small"></div><div  class="vc_wp_search wpb_content_element"><div class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasdevilareal.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></div></div></div></div><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column" ><div class="wpb_wrapper"><h4>Menu</h4>
</div></div><div class="w-separator size_small"></div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-17850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17850"><a href="https://noticiasdevilareal.com/contacto/">Contactos</a></li>
<li id="menu-item-31373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31373"><a href="https://noticiasdevilareal.com/category/edicoes/">Edições</a></li>
<li id="menu-item-25971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25971"><a href="https://noticiasdevilareal.com/assinar/">Assinar/Renovar</a></li>
<li id="menu-item-17853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17853"><a href="https://noticiasdevilareal.com/publicidade-online/">Publicidade</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-17852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17852"><a href="https://noticiasdevilareal.com/pontos-de-venda/">Pontos de venda</a></li>
</ul></div></div></div></div></div></div><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column" ><div class="wpb_wrapper"><h4>Loja de livros</h4>
</div></div><div class="w-separator size_small"></div><div class="w-image align_left"><a title="Estante" href="https://estante.pt/" aria-label="Ligação" class="w-image-h"><img width="1024" height="390" src="https://noticiasdevilareal.com/wp-content/uploads/2021/07/Estante_1-1024x390.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2021/07/Estante_1-1024x390.png 1024w, https://noticiasdevilareal.com/wp-content/uploads/2021/07/Estante_1-300x114.png 300w, https://noticiasdevilareal.com/wp-content/uploads/2021/07/Estante_1.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class="w-separator size_small"></div><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-estante-container"><ul id="menu-estante" class="menu"><li id="menu-item-29704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29704"><a href="https://estante.pt/sobre/">Sobre a loja</a></li>
<li id="menu-item-29701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29701"><a href="https://estante.pt/loja">Livros</a></li>
<li id="menu-item-29702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29702"><a href="https://estante.pt/autores/">Autores</a></li>
<li id="menu-item-29703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29703"><a href="https://estante.pt/produto-etiqueta/maronesa/">Edições NVR</a></li>
</ul></div></div></div></div></div></div></div></div></section>
	</footer>
	<a class="w-toplink pos_right" href="#" title="Back to top"><span></span></a>	<a id="w-header-show" class="w-header-show" href="javascript:void(0);"><span>Menu</span></a>
	<div class="w-header-overlay"></div>
		<script>
		// Store some global theme options used in JS
		if ( window.$us === undefined ) {
			window.$us = {};
		}
		$us.canvasOptions = ( $us.canvasOptions || {} );
		$us.canvasOptions.disableEffectsWidth = 1025;
		$us.canvasOptions.columnsStackingWidth = 900;
		$us.canvasOptions.backToTopDisplay = 100;
		$us.canvasOptions.scrollDuration = 1000;

		$us.langOptions = ( $us.langOptions || {} );
		$us.langOptions.magnificPopup = ( $us.langOptions.magnificPopup || {} );
		$us.langOptions.magnificPopup.tPrev = 'Previous (Left arrow key)';
		$us.langOptions.magnificPopup.tNext = 'Next (Right arrow key)';
		$us.langOptions.magnificPopup.tCounter = '%curr% of %total%';

		$us.navOptions = ( $us.navOptions || {} );
		$us.navOptions.mobileWidth = 900;
		$us.navOptions.togglable = true;
		$us.ajaxLoadJs = true;
		$us.templateDirectoryUri = 'https://noticiasdevilareal.com/wp-content/themes/Impreza';
	</script>
	<script>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</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-BtnbQdvBekQL1",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-BtnbQdvBekQL1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script src="//js.sapo.pt/Projects/CPU/latest/lazypub.min.js"></script><script type='text/javascript' src='https://noticiasdevilareal.com/wp-content/themes/Impreza/common/js/jquery/jquery-3.5.1.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiasdevilareal.com/wp-content/themes/Impreza/js/us.core.min.js?ver=7.12' id='us-core-js'></script>
<script type='text/javascript' src='https://noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
</body>
</html>
