<!DOCTYPE HTML>
<html lang="pt-PT">
<head>
	<meta charset="UTF-8">
	
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>GNR e ANSR promovem campanha “Cinto-me vivo”</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GNR e ANSR promovem campanha “Cinto-me vivo”" />
	<meta property="og:description" content="A Autoridade Nacional de Segurança Rodoviária (ANSR), a Guarda Nacional Republicana (GNR) e a Polícia de Segurança Pública (PSP) lançam amanhã, dia 23 de junho, a Campanha de Segurança Rodoviária “Cinto-me vivo” inserida no Plano Nacional de Fiscalização de 2021. A decorrer entre os dias 23 a 29 de junho, a campanha tem como objetivo..." />
	<meta property="og:url" content="https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/" />
	<meta property="og:site_name" content="Notícias de Vila Real" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasvilareal/" />
	<meta property="article:published_time" content="2021-06-23T08:00:00+00:00" />
	<meta property="article:modified_time" content="2021-06-22T21:29:43+00:00" />
	<meta property="og:image" content="https://noticiasdevilareal.com/wp-content/uploads/2021/06/cinto-seguranca.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="482" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Filipe Ribeiro">
	<meta name="twitter:label2" content="Tempo estimado de leitura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiasdevilareal.com/#website","url":"https://noticiasdevilareal.com/","name":"Not\u00edcias de Vila Real","description":"Um rio de informa\u00e7\u00e3o","potentialAction":[{"@type":"SearchAction","target":"https://noticiasdevilareal.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/#primaryimage","inLanguage":"pt-PT","url":"https://noticiasdevilareal.com/wp-content/uploads/2021/06/cinto-seguranca.jpg","contentUrl":"https://noticiasdevilareal.com/wp-content/uploads/2021/06/cinto-seguranca.jpg","width":750,"height":482},{"@type":"WebPage","@id":"https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/#webpage","url":"https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/","name":"GNR e ANSR promovem campanha \u201cCinto-me vivo\u201d","isPartOf":{"@id":"https://noticiasdevilareal.com/#website"},"primaryImageOfPage":{"@id":"https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/#primaryimage"},"datePublished":"2021-06-23T08:00:00+00:00","dateModified":"2021-06-22T21:29:43+00:00","author":{"@id":"https://noticiasdevilareal.com/#/schema/person/4eb75b5e1629a2074477c32cf14f7eb7"},"breadcrumb":{"@id":"https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/"]}]},{"@type":"BreadcrumbList","@id":"https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/#webpage"}}]},{"@type":"Person","@id":"https://noticiasdevilareal.com/#/schema/person/4eb75b5e1629a2074477c32cf14f7eb7","name":"Filipe Ribeiro","image":{"@type":"ImageObject","@id":"https://noticiasdevilareal.com/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/3457ab3f60b63aca8d6420e934a01cbf?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3457ab3f60b63aca8d6420e934a01cbf?s=96&d=mm&r=g","caption":"Filipe Ribeiro"},"description":"O autor \u00e9 jornalista profissional desde 2009. Colabora com o \"Not\u00edcias de Vila Real\" desde essa data.","url":"https://noticiasdevilareal.com/author/fribeiro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notícias de Vila Real &raquo; Feed" href="https://noticiasdevilareal.com/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
<meta name="theme-color" content="#f2f3f5">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdevilareal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='us-fonts-css'  href='https://fonts.googleapis.com/css?family=Alata%3A400%7CCatamaran%3A400%2C700&#038;display=swap&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='us-style-css'  href='https://noticiasdevilareal.com/wp-content/themes/Impreza/css/style.min.css?ver=7.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-158785083-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["noticiasdevilareal.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-158785083-1", {"anonymize_ip":true});
</script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdevilareal.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://noticiasdevilareal.com/?p=28807' />
<meta name="generator" content="Site Kit by Google 1.32.0" /><script data-ad-client="ca-pub-6978200746470708" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.noticiasdevilareal.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'BtnbQdvBekQL1', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->		<script>
			if ( ! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) ) {
				var root = document.getElementsByTagName( 'html' )[ 0 ]
				root.className += " no-touch";
			}
		</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6978200746470708","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://noticiasdevilareal.com/wp-content/uploads/2021/03/Logo_quadrado.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiasdevilareal.com/wp-content/uploads/2021/03/Logo_quadrado.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasdevilareal.com/wp-content/uploads/2021/03/Logo_quadrado.jpg" />
<meta name="msapplication-TileImage" content="https://noticiasdevilareal.com/wp-content/uploads/2021/03/Logo_quadrado.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style id="us-icon-fonts">@font-face{font-display:block;font-style:normal;font-family:"fontawesome";font-weight:900;src:url("https://noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-solid-900.woff2?ver=7.12") format("woff2"),url("https://noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-solid-900.woff?ver=7.12") format("woff")}.fas{font-family:"fontawesome";font-weight:900}@font-face{font-display:block;font-style:normal;font-family:"Font Awesome 5 Brands";font-weight:400;src:url("https://noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-brands-400.woff2?ver=7.12") format("woff2"),url("https://noticiasdevilareal.com/wp-content/themes/Impreza/fonts/fa-brands-400.woff?ver=7.12") format("woff")}.fab{font-family:"Font Awesome 5 Brands";font-weight:400}</style>
				<style id="us-theme-options-css">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</style>
				<style id="us-header-css">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</style>
		<style id="us-design-options-css">.us_custom_e11ab399{padding-bottom:0px!important}.us_custom_e2aee182{font-family:'Alata',sans-serif!important}.us_custom_ea2be81a{font-size:0.9rem!important}.us_custom_d2565bc7{font-size:23px!important}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-28807 single-format-standard wp-embed-responsive l-body Impreza_7.12 us-core_7.12 header_hor headerinpos_top state_default wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<div class="l-canvas type_wide">
	<header id="page-header" class="l-header pos_static shadow_none bg_solid id_23797" itemscope itemtype="https://schema.org/WPHeader"><div class="l-subheader at_middle"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-image ush_image_1"><a href="https://www.noticiasdevilareal.com" aria-label="Ligação" class="w-image-h"><img width="500" height="250" src="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></div><div class="l-subheader-cell at_center"><nav class="w-nav type_desktop ush_menu_1 dropdown_height m_align_left m_layout_fullscreen m_effect_aft" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" aria-label="Menu" href="javascript:void(0);"><div class="w-nav-icon"><i></i></div></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-17845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children w-nav-item level_1 menu-item-17845"><a class="w-nav-anchor level_1" href="https://www.noticiasdevilareal.com/"><span class="w-nav-title">Notícias</span><span class="w-nav-arrow"></span></a><ul class="w-nav-list level_2"><li id="menu-item-9027" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-9027"><a class="w-nav-anchor level_2" href="https://noticiasdevilareal.com/category/vila-real/"><span class="w-nav-title">Vila Real</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent w-nav-item level_2 menu-item-9028"><a class="w-nav-anchor level_2" href="https://noticiasdevilareal.com/category/regiao/"><span class="w-nav-title">Região</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-20666" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-20666"><a class="w-nav-anchor level_2" href="https://noticiasdevilareal.com/category/desporto/"><span class="w-nav-title">Desporto</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-25939" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-25939"><a class="w-nav-anchor level_2" href="https://www.noticiasdevilareal.com/autarquicas2021/"><span class="w-nav-title">Autárquicas 2021</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-21501" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-21501"><a class="w-nav-anchor level_2" href="https://noticiasdevilareal.com/category/coronavirus/"><span class="w-nav-title">Covid-19</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-21500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent w-nav-item level_2 menu-item-21500"><a class="w-nav-anchor level_2" href="https://noticiasdevilareal.com/category/seguranca/"><span class="w-nav-title">Segurança</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-21499" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_2 menu-item-21499"><a class="w-nav-anchor level_2" href="https://noticiasdevilareal.com/category/igreja/"><span class="w-nav-title">Igreja</span><span class="w-nav-arrow"></span></a></li></ul></li><li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-7263"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/category/opiniao/"><span class="w-nav-title">Opinião</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category w-nav-item level_1 menu-item-16904"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/category/videos/"><span class="w-nav-title">Vídeos</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-17846" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-17846"><a class="w-nav-anchor level_1" href="https://noticiasdevilareal.com/contacto/"><span class="w-nav-title">Contactos</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav><a class="w-btn us-btn-style_2 hidden_for_mobiles ush_btn_2 icon_atleft" href="https://www.noticiasdevilareal.com/autarquicas2021/"><i class="fas fa-landmark"></i><span class="w-btn-label">Autárquicas 2021</span></a></div><div class="l-subheader-cell at_right"><a class="w-btn us-btn-style_4 ush_btn_1 icon_atleft" href="https://noticiasdevilareal.com/assinar/"><i class="fas fa-newspaper"></i><span class="w-btn-label">Assinar</span></a><div class="w-search ush_search_1 layout_fullwidth"><a class="w-search-open" aria-label="Pesquisar" href="javascript:void(0);"></a><div class="w-search-form"><form class="w-form-row for_text" action="https://noticiasdevilareal.com/" method="get"><div class="w-form-row-field"><input type="text" name="s" id="us_form_search_s" placeholder="Pesquisar" aria-label="Pesquisar" value/></div><a class="w-search-close" aria-label="Fechar" href="javascript:void(0);"></a></form></div></div></div></div></div><div class="l-subheader for_hidden hidden"></div></header><main id="page-content" class="l-main" itemprop="mainContentOfPage">
	<section class="l-section wpb_row us_custom_e11ab399 height_small for_blogpost"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artigo_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="8521700658"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
<h1 class="w-post-elm post_title us_custom_e2aee182 entry-title color_link_inherit">GNR e ANSR promovem campanha “Cinto-me vivo”</h1><div class="w-post-elm post_image stretched"><img width="750" height="482" src="https://noticiasdevilareal.com/wp-content/uploads/2021/06/cinto-seguranca.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2021/06/cinto-seguranca.jpg 750w, https://noticiasdevilareal.com/wp-content/uploads/2021/06/cinto-seguranca-300x193.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div><div class="w-separator size_small"></div><div class="w-hwrapper align_left valign_top wrap highlight_faded"><div class="w-sharing type_solid align_left color_default"><div class="w-sharing-list" data-sharing-url="https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/" data-sharing-image="https://noticiasdevilareal.com/wp-content/uploads/2021/06/cinto-seguranca.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><i class="fas fa-envelope"></i></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-facebook"></i></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><i class="fab fa-twitter"></i></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-whatsapp"></i></a></div><div class="w-sharing-tooltip" style="display:none" data-sharing-area="l-main"><div class="w-sharing-list" data-sharing-url="https://noticiasdevilareal.com/gnr-e-ansr-promovem-campanha-cinto-me-vivo/" data-sharing-image="https://noticiasdevilareal.com/wp-content/uploads/2021/06/cinto-seguranca.jpg"><a class="w-sharing-item email" href="javascript:void(0)" title="Email this" aria-label="Email this"><i class="fas fa-envelope"></i></a><a class="w-sharing-item facebook" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-facebook"></i></a><a class="w-sharing-item twitter" href="javascript:void(0)" title="Tweet this" aria-label="Tweet this"><i class="fab fa-twitter"></i></a><a class="w-sharing-item whatsapp" href="javascript:void(0)" title="Share this" aria-label="Share this"><i class="fab fa-whatsapp"></i></a><a class="w-sharing-item copy2clipboard" href="javascript:void(0)" title="Copiar" aria-label="Copiar"><i class="fas fa-copy"></i></a></div></div></div><div class="w-post-elm post_author us_custom_ea2be81a vcard author color_link_inherit hidden"><i class="far fa-user"></i><div class="post-author-meta"><a href="https://noticiasdevilareal.com/author/fribeiro/" class="post-author-name fn">Filipe Ribeiro</a></a></div></div><time class="w-post-elm post_date us_custom_ea2be81a entry-date published" datetime="2021-06-23T09:00:00+01:00" itemprop="datePublished"><i class="far fa-clock"></i>23 Jun, 9:00</time><div class="w-post-elm post_taxonomy us_custom_ea2be81a style_simple color_link_inherit"><i class="far fa-folder-open"></i><a href="https://noticiasdevilareal.com/category/regiao/">Região</a>, <a href="https://noticiasdevilareal.com/category/seguranca/">Segurança</a></div></div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-8 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artigo_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="8521700658"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-post-elm post_content" itemprop="text">
<p></p>



<p>A Autoridade Nacional de Segurança Rodoviária (ANSR), a Guarda Nacional Republicana (GNR) e a Polícia de Segurança Pública (PSP) lançam amanhã, dia 23 de junho, a Campanha de Segurança Rodoviária “Cinto-me vivo” inserida no Plano Nacional de Fiscalização de 2021.</p>



<p>A decorrer entre os dias 23 a 29 de junho, a campanha tem como objetivo alertar os condutores e todos os ocupantes dos veículos para a importância de utilizarem sempre os dispositivos de segurança. Na última campanha sobre este tema, efetuada de 8 a 14 de setembro de 2020, as Forças de Segurança fiscalizaram 41.150 veículos tendo registado 1.180 infrações relativas ao à não utilização dos dispositivos de segurança, o que correspondeu a uma taxa de infração de 2,87%, numa média de 169 infrações por dia.</p>



<p>Estudos científicos demonstram que numa colisão a 50 km/h, uma pessoa sem cinto é projetada exercendo uma força de duas toneladas, podendo causar trauma grave nos ocupantes do veículo, em particular os da frente. Numa colisão frontal à mesma velocidade, uma criança pode sofrer lesões equivalentes a uma queda de um terceiro andar. Está igualmente comprovado que o uso do capacete devidamente apertado e ajustado reduz em 40% o risco de morte em caso de acidente.</p>
</div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner type_sticky"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div data-pub-siteid="VOZ_Noticiasdevilareal" data-pub-pageid="HP_Homepage" data-pub-formatid="MPU" data-pub='appNexus' ></div>
		</div>
	</div>
<div class="w-separator size_small"></div><div class="w-grid type_grid layout_tile_21_left ratio_custom" id="us_grid_1" data-filterable="true"><style id="us_grid_1_css">#us_grid_1 .w-grid-item:not(:last-child){margin-bottom:1.5rem}#us_grid_1 .g-loadmore{margin-top:1.5rem}</style><style>.layout_tile_21_left .w-grid-item-h:before{padding-bottom:50.0000%}@media (min-width:600px){.layout_tile_21_left .w-grid-item.size_1x2 .w-grid-item-h:before{padding-bottom:calc(100.0000% + 1.5rem + 1.5rem)}.layout_tile_21_left .w-grid-item.size_2x1 .w-grid-item-h:before{padding-bottom:calc(25.0000% - 1.5rem * 0.5000)}.layout_tile_21_left .w-grid-item.size_2x2 .w-grid-item-h:before{padding-bottom:calc(50.0000% - 1.5rem * -1)}}.layout_tile_21_left .w-grid-item-h{background:#f2f3f5;color:#303640}.layout_tile_21_left .usg_post_image_1{position:absolute!important;top:0!important;right:50%!important;bottom:0!important;left:0!important}.layout_tile_21_left .usg_post_title_1{color:inherit!important;font-size:1.3rem!important;position:absolute!important;top:0!important;right:0!important;bottom:0!important;left:50%!important;padding:8%!important}@media (max-width:599px){.layout_tile_21_left .usg_post_title_1{font-size:1rem!important}}</style><div class="w-grid-list" ><article class="w-grid-item size_1x1 post-28826 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao category-seguranca" data-id="28826">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://noticiasdevilareal.com/gnr-apoia-dgav-na-fiscalizacao-de-exploracoes-pecuarias-em-mondroes/">GNR apoia DGAV na fiscalização de explorações pecuárias em Mondrões</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://noticiasdevilareal.com/gnr-apoia-dgav-na-fiscalizacao-de-exploracoes-pecuarias-em-mondroes/" aria-label="GNR apoia DGAV na fiscalização de explorações pecuárias em Mondrões"><img width="600" height="600" src="https://noticiasdevilareal.com/wp-content/uploads/2021/06/Exploracao-pecuaria-600x600.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2021/06/Exploracao-pecuaria-600x600.jpg 600w, https://noticiasdevilareal.com/wp-content/uploads/2021/06/Exploracao-pecuaria-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>	</div>
</article>
<article class="w-grid-item size_1x1 post-28824 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao category-seguranca" data-id="28824">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://noticiasdevilareal.com/pj-deteve-suspeito-de-incendio-florestal-em-vila-pouca-de-aguiar/">PJ deteve suspeito de incêndio florestal em Vila Pouca de Aguiar</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://noticiasdevilareal.com/pj-deteve-suspeito-de-incendio-florestal-em-vila-pouca-de-aguiar/" aria-label="PJ deteve suspeito de incêndio florestal em Vila Pouca de Aguiar"><img width="554" height="369" src="https://noticiasdevilareal.com/wp-content/uploads/2016/04/PJ.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2016/04/PJ.jpg 554w, https://noticiasdevilareal.com/wp-content/uploads/2016/04/PJ-300x200.jpg 300w" sizes="(max-width: 554px) 100vw, 554px" /></a></div>	</div>
</article>
<article class="w-grid-item size_1x1 post-28821 post type-post status-publish format-standard has-post-thumbnail hentry category-autarquicas-2021 category-vila-real" data-id="28821">
	<div class="w-grid-item-h">
				<h2 class="w-post-elm post_title usg_post_title_1 entry-title color_link_inherit has_text_color"><a href="https://noticiasdevilareal.com/cdu-apresentou-candidatos-a-camara-e-assembleia-municipal-de-vila-real/">CDU apresentou candidatos à Câmara e Assembleia Municipal de Vila Real</a></h2><div class="w-post-elm post_image usg_post_image_1 stretched"><a href="https://noticiasdevilareal.com/cdu-apresentou-candidatos-a-camara-e-assembleia-municipal-de-vila-real/" aria-label="CDU apresentou candidatos à Câmara e Assembleia Municipal de Vila Real"><img width="600" height="600" src="https://noticiasdevilareal.com/wp-content/uploads/2021/06/candidatos-cdu-600x600.jpg" class="attachment-us_600_600_crop size-us_600_600_crop wp-post-image" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2021/06/candidatos-cdu-600x600.jpg 600w, https://noticiasdevilareal.com/wp-content/uploads/2021/06/candidatos-cdu-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>	</div>
</article>
</div><div class="w-grid-preloader"><div class="g-preloader type_1">
	<div></div>
</div>
</div>	<div class="w-grid-json hidden" onclick='return {&quot;action&quot;:&quot;us_ajax_grid&quot;,&quot;ajax_url&quot;:&quot;https:\/\/noticiasdevilareal.com\/wp-admin\/admin-ajax.php&quot;,&quot;infinite_scroll&quot;:0,&quot;max_num_pages&quot;:1492,&quot;pagination&quot;:&quot;none&quot;,&quot;permalink_url&quot;:&quot;https:\/\/noticiasdevilareal.com\/gnr-e-ansr-promovem-campanha-cinto-me-vivo&quot;,&quot;template_vars&quot;:{&quot;columns&quot;:&quot;1&quot;,&quot;exclude_items&quot;:&quot;none&quot;,&quot;img_size&quot;:&quot;default&quot;,&quot;ignore_items_size&quot;:false,&quot;items_layout&quot;:&quot;tile_21_left&quot;,&quot;items_offset&quot;:&quot;1&quot;,&quot;load_animation&quot;:&quot;none&quot;,&quot;overriding_link&quot;:&quot;none&quot;,&quot;post_id&quot;:12367,&quot;query_args&quot;:{&quot;post_type&quot;:[&quot;post&quot;],&quot;tax_query&quot;:[{&quot;taxonomy&quot;:&quot;category&quot;,&quot;field&quot;:&quot;slug&quot;,&quot;terms&quot;:[&quot;vila-real&quot;,&quot;regiao&quot;]}],&quot;post_status&quot;:[&quot;publish&quot;],&quot;post__not_in&quot;:[28807],&quot;posts_per_page&quot;:&quot;3&quot;},&quot;orderby_query_args&quot;:{&quot;orderby&quot;:{&quot;date&quot;:&quot;DESC&quot;}},&quot;type&quot;:&quot;grid&quot;,&quot;us_grid_ajax_index&quot;:1,&quot;us_grid_filter_params&quot;:null,&quot;us_grid_index&quot;:1,&quot;_us_grid_post_type&quot;:&quot;post&quot;}}'></div>
	</div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-separator size_small"></div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6978200746470708"
     data-ad-slot="1213102646"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div></div></div></section>
</main>

</div>
	<footer id="page-footer" class="l-footer" itemscope itemtype="https://schema.org/WPFooter">
		<section class="l-section wpb_row height_medium color_footer-bottom"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-image align_none"><div class="w-image-h"><img width="500" height="250" src="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg" class="attachment-us_350_350_crop size-us_350_350_crop" alt="" loading="lazy" srcset="https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo.jpg 500w, https://noticiasdevilareal.com/wp-content/uploads/2016/03/NVR-Logo-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div></div><div class="w-separator size_small"></div><div class="w-socials us_custom_d2565bc7 color_text shape_rounded style_solid hover_fade"><div class="w-socials-list" style="margin:-2px;"><div class="w-socials-item facebook" style="padding:2px;"><a class="w-socials-item-link" href="https://www.facebook.com/noticiasvilareal" target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><span class="w-socials-item-link-hover"></span><i class="fab fa-facebook"></i></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item twitter" style="padding:2px;"><a class="w-socials-item-link" href="https://twitter.com/noticiasvreal" target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><span class="w-socials-item-link-hover"></span><i class="fab fa-twitter"></i></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item instagram" style="padding:2px;"><a class="w-socials-item-link" href="http://instagram.com/noticiasvilareal" target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram"><span class="w-socials-item-link-hover"></span><i class="fab fa-instagram"></i></a><div class="w-socials-item-popup"><span>Instagram</span></div></div><div class="w-socials-item youtube" style="padding:2px;"><a class="w-socials-item-link" href="https://www.youtube.com/channel/UCws8Q_7f6ETlbDjdYMxR8mg" target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube"><span class="w-socials-item-link-hover"></span><i class="fab fa-youtube"></i></a><div class="w-socials-item-popup"><span>YouTube</span></div></div></div></div></div></div></div><div class="vc_col-sm-6 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column" ><div class="wpb_wrapper"><h4>Morada e contactos:</h4>
</div></div><div class="w-separator size_small"></div><div class="w-contacts"><div class="w-contacts-list"><div class="w-contacts-item for_address"><span class="w-contacts-item-value">Largo do Pioledo, Centro Comercial D. Dinis, loja 4 | 5000-596 Vila Real</span></div><div class="w-contacts-item for_phone"><span class="w-contacts-item-value">259 338 120</span></div><div class="w-contacts-item for_email"><span class="w-contacts-item-value"><a href="mailto:geral@noticiasdevilareal.com">geral@noticiasdevilareal.com</a></span></div></div></div><div class="w-separator size_small"></div><div  class="vc_wp_search wpb_content_element"><div class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasdevilareal.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></div></div></div></div><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-17850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17850"><a href="https://noticiasdevilareal.com/contacto/">Contactos</a></li>
<li id="menu-item-25971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25971"><a href="https://noticiasdevilareal.com/assinar/">Assinar/Renovar</a></li>
<li id="menu-item-17853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17853"><a href="https://noticiasdevilareal.com/publicidade-online/">Publicidade</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://noticiasdevilareal.com/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://noticiasdevilareal.com/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://noticiasdevilareal.com/regras-gerais-dos-termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-17852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17852"><a href="https://noticiasdevilareal.com/pontos-de-venda/">Pontos de venda</a></li>
</ul></div></div></div></div></div></div></div></div></section><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></section>
	</footer>
	<a class="w-toplink pos_right" href="#" title="Back to top"><span></span></a>	<a id="w-header-show" class="w-header-show" href="javascript:void(0);"><span>Menu</span></a>
	<div class="w-header-overlay"></div>
		<script>
		// Store some global theme options used in JS
		if ( window.$us === undefined ) {
			window.$us = {};
		}
		$us.canvasOptions = ( $us.canvasOptions || {} );
		$us.canvasOptions.disableEffectsWidth = 1025;
		$us.canvasOptions.columnsStackingWidth = 900;
		$us.canvasOptions.backToTopDisplay = 100;
		$us.canvasOptions.scrollDuration = 1000;

		$us.langOptions = ( $us.langOptions || {} );
		$us.langOptions.magnificPopup = ( $us.langOptions.magnificPopup || {} );
		$us.langOptions.magnificPopup.tPrev = 'Previous (Left arrow key)';
		$us.langOptions.magnificPopup.tNext = 'Next (Right arrow key)';
		$us.langOptions.magnificPopup.tCounter = '%curr% of %total%';

		$us.navOptions = ( $us.navOptions || {} );
		$us.navOptions.mobileWidth = 900;
		$us.navOptions.togglable = true;
		$us.ajaxLoadJs = true;
		$us.templateDirectoryUri = 'https://noticiasdevilareal.com/wp-content/themes/Impreza';
	</script>
	<script>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</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-BtnbQdvBekQL1",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-BtnbQdvBekQL1.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script src="//js.sapo.pt/Projects/CPU/latest/lazypub.min.js"></script><script type='text/javascript' src='https://noticiasdevilareal.com/wp-content/themes/Impreza/common/js/jquery/jquery-3.5.1.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiasdevilareal.com/wp-content/themes/Impreza/js/us.core.min.js?ver=7.12' id='us-core-js'></script>
<script type='text/javascript' src='https://noticiasdevilareal.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
</body>
</html>
